Autor Tema: Problem sa serverom 16.-17.04.2011.  (Pročitano 2319 puta)

0 Članovi i 1 gost pregledaju ovu temu.

Van mreže Crni_bombarder

  • Administrator
  • Veteran
  • ***
  • Poruke: 1537
  • Pol: Muškarac
    • Pogledaj profil
    • PcFoto.Biz
Problem sa serverom 16.-17.04.2011.
« poslato: April 17, 2011, 09:36:10 pre podne »
Dragi clanovi PCFOTO.BIZ foruma, kao sto ste videli poslednjih 15-tak sati forum nije bio dostupan zbog problema sa serverom na kome je hostovan. Izvinjavamo se svima zbog toga, nastojacemo da resimo taj problem u nedelji pred nama. Idemo dalje!
Srdacan pozdrav svima.

Van mreže tik-tak

  • Senior
  • ****
  • Poruke: 689
  • Pol: Muškarac
  • ex djukxxx
    • Pogledaj profil
Odg: Problem sa serverom 16.-17.04.2011.
« Odgovor #1 poslato: April 19, 2011, 11:30:27 posle podne »
nista,nista greske se desavaju :)
Nikon D90
nikkor 18-105mm, Nikon AF 50mm f/1.8D,
Sigma 70-300mm f/4-5.6 APO DG MACRO SUPER 2
SB-900
manfrotto 055xprob,804rc2

Van mreže Crni_bombarder

  • Administrator
  • Veteran
  • ***
  • Poruke: 1537
  • Pol: Muškarac
    • Pogledaj profil
    • PcFoto.Biz
Odg: Problem sa serverom 16.-17.04.2011.
« Odgovor #2 poslato: Maj 04, 2011, 11:38:52 posle podne »
Od danas su sajt PCFOTO.BIZ i Forum preseljeni na drugi server, nadamo se da u skorije vreme nece biti vise slicnih problema oko dostupnosti.
Idemo dalje, pozdrav svima  :)

Van mreže Zarko Silic

  • Veteran
  • *****
  • Poruke: 1244
  • Pol: Muškarac
    • Pogledaj profil
Odg: Problem sa serverom 16.-17.04.2011.
« Odgovor #3 poslato: Maj 05, 2011, 12:38:01 pre podne »
Da,

sada bolje radi. Loguje se za manje od pola sekunde i brze otvara sadrzaje sa fotografijama.

Za sada jako lepo radi.